PHPMailer Sicherheitspatch für Zen-Cart erschienen

Aus dem deutschen Supportforum von Zen-Cart wurde ein Patch für den PHPMailer veröffentlicht. Es wird dringend zu einem Update geraten.

FTP-Daten in wp-config.php hinterlegen

Update und Plugins komfortabel in WordPress installieren ohne jedesmal die lästigen FTP-Zugangsdaten zu suchen.